دو مشکل امنیتی مهم در افزونه POST SMTP که باعث هک شدن سایت شما میشه

دو آسیب‌پذیری مهم در افزونه POST SMTP Mailer که یک افزونه ارسال ایمیل از طریق SMTP است، تشخیص داده شد. این افزونه بر روی ۳۰۰٬۰۰۰ وب‌سایت نصب و فعال می‌باشد. به کمک این آسیب‌پذیری‌ها، هکر قادر خواهد بود تا دسترسی فول ادمین وبسایت وردپرسی را به دست بیاورد.